Microsoft visual c++ 14.0 is required 修复包

立即下载

安装有时候装python库的时候,会出现Microsoft visual c++ 14.0 is required的问题,用离线安装还是没有用。没办法,这个包微软早就从官网拿掉了,目的显而易见,为了打压Windows开发Python所故意制造麻烦,幸好我们及时收录,需要的赶紧去下吧